
<!DOCTYPE html>
<html lang="fr-fr" dir="ltr"
	  class='layout-magazine com_content view-article itemid-113 home j34 mm-hover cat-cyan'>

<head>
	  <base href="http://www.letempsdz.com/index.php/187886-l-artiste-nous-a-quitt%C3%A9s-il-y-a-12-ans-brahim-izri%2C-la-voix-de-tous-les-combats" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Journal , Information , Algérie , médias" />
  <meta name="author" content="ryad" />
  <meta name="description" content="Te temps d’Algérie  , le quotidien National d'information" />
  <title>L'artiste nous a quittés il y a 12 ans: Brahim Izri, la voix de tous les combats</title>
  <link href="http://letempsdz.com/index.php/187886-l-artiste-nous-a-quittés-il-y-a-12-ans-brahim-izri,-la-voix-de-tous-les-combats" rel="canonical" />
  <link href="/templates/ja_teline_v/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.letempsdz.com/index.php/component/search/?Itemid=113&amp;catid=134&amp;id=187886&amp;format=opensearch" rel="search" title="Valider letempsdz" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets2/jscss.php?f=bcb2b7e135becd8195f738943b3ba39a&amp;type=css&amp;gz=nz&amp;d=30&amp;i=0"/>
  
  <script src="/plugins/system/jcemediabox/js/jcemediabox.js?0e54231d125d85ad1390d9cae76c93a5" type="text/javascript"></script>
  <script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=c5678ced17c92eee570580b97b277eda&amp;type=js&amp;gz=nz&amp;d=30&amp;i=0"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js?v=494" type="text/javascript"></script>
  <script type="application/javascript" src="/media/plg_jchoptimize/assets2/jscss.php?f=c5678ced17c92eee570580b97b277eda&amp;type=js&amp;gz=nz&amp;d=30&amp;i=1"></script>
  <script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Fermer','next':'Suivant','previous':'Précédent','cancel':'Annuler','numbers':'{$current} sur {$total}'},cookie_expiry:"",google_viewer:0,pdfjs:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes"});	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Nom';
				acymailing['NAME_MISSING'] = 'Saisissez votre nom.';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Saisissez une adresse courriel valide.';
				acymailing['ACCEPT_TERMS'] = 'Veuillez accepter les Conditions d\'utilisation';
				acymailing['CAPTCHA_MISSING'] = 'Veuillez entrer le code de sécurité affiché dans l\'image';
				acymailing['NO_LIST_SELECTED'] = 'Veuillez sélectionner les listes auxquelles vous voulez vous inscrire';
		jQuery(document).ready(function(){
	jQuery('.hasTooltip').tooltip({"html": true,"container": "body"});
});
  </script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->



<!-- GOOGLE FONTS -->
<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,300,300italic,700,700italic' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700,400' rel='stylesheet' type='text/css'>
<!--//GOOGLE FONTS -->


<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55c389a813f5df94" async="async"></script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
	<!-- TOPBAR -->
	<div class="t3-topbar">

		<div class="top-left">
			<nav class="t3-topnav">
				<ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/index.php" >Le journal</a></li></ul>

			</nav>
		</div>

		<div class="top-right">
			<div class="module-search">
	<form action="/index.php" method="post" class="form-inline">
		<i class="fa fa-search"></i>
		<label for="mod-search-searchword" class="element-invisible">Rechercher</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="text" size="20" value="Recherche..."  onblur="if (this.value=='') this.value='Recherche...';" onfocus="if (this.value=='Recherche...') this.value='';" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="113" />

	</form>

</div>

		</div>

	</div>

			<script>
			(function ($) {
				$('.t3-topnav li.item-113').addClass('active');
			})(jQuery);
		</script>
		<!-- //TOP BAR -->

	
<!-- HEADER -->
<header id="t3-header" class="t3-header">
	<div class="container">
		<div class="row">

			<div class="col-md-5 header-left">

				<!-- OFF CANVAS TOGGLE -->
				
<button class="btn btn-default off-canvas-toggle" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<div id="t3-off-canvas" class="t3-off-canvas">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod216"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-113 current active"><a class="nav-icon nav-magazine" href="/index.php" >Le journal</a></li></ul>
</div></div></div><div class="t3-module module " id="Mod217"><div class="module-inner"><h3 class="module-title "><span>Magazine menu</span></h3><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-151 active">	<a href="/index.php" >Accueil</a></li><li class="item-139"><a href="/index.php/international" >International</a></li><li class="item-255"><a href="/index.php/politique" >Politique</a></li><li class="item-108"><a href="/index.php/societe" >Société</a></li><li class="item-142"><a href="/index.php/sport" >Sport</a></li><li class="item-145"><a href="/index.php/science" >Science</a></li><li class="item-147"><a href="/index.php/economie" >Economie</a></li><li class="item-146"><a href="/index.php/culture" >Culture</a></li></ul>
</div></div></div>
  </div>

</div>
				<!-- // OFF CANVAS TOGGLE -->

				<!-- LOGO -->
				<div class="logo">
					<div class="logo-image logo-control">
						<a href="/" title="Le Temps d'Algérie">
															<img class="logo-img" src="/images/stories/joomlart/logo.png" alt="Le Temps d'Algérie" />
																						<img class="logo-img-sm" src="/images/stories/joomlart/logo_small.png" alt="Le Temps d'Algérie" />
														<span>Le Temps d'Algérie</span>
						</a>
						<small class="site-slogan">Quotidien Nationale D'information</small>
					</div>
				</div>
				<!-- //LOGO -->

			</div>

			<!-- HEADER RIGHT -->
			<div class="col-md-7 header-right">
				<div class="header-right-inner">

					<div class="col trending ">
						<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/7" target="_blank"
							title="Header dzair TV">
							<img
								src="https://www.letempsdz.com/images/stories/joomlart/banners/banner_up.jpg"
								alt="Header dzair TV"
								width ="491"								height ="96"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

					</div>

					<div class="col calendar">
						<div class="col-inner">
							<span class="number date">08</span>
							<div class="text">
								<span class="day">Sun</span>, <span class="month">Jan</span>
							</div>
						</div>
					</div>

										<div class="col whatsnew ">
						<div class="col-inner">
							
		<div class="whatsnew-alert" data-url="http://www.letempsdz.com/?t3action=module&amp;mid=201&amp;style=raw">
		<span class="number">2</span>
		<span class="text">New Articles</span>
		<span class="text indicator"><i class="fa fa-chevron-down"></i></span>
	</div>


						</div>
					</div>
					
				</div>
			</div>
			<!-- // HEADER RIGHT -->

		</div>
	</div>
</header>
<!-- // HEADER -->

  
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
	<div class="container">

		<!-- Brand and toggle get grouped for better mobile display -->
		<div class="navbar-header">
					</div>

		
		<div class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li class="active item-home" data-id="151" data-level="1" data-class="item-home" data-xicon="fa fa-home">
<a class="" href="/index.php"   data-target="#"><span class="fa fa-home"></span>Accueil</a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="139" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/index.php/international"   data-target="#" data-toggle="dropdown">International <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="140" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod140"><div class="module-inner"><h3 class="module-title "><span>Catégories international</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/international">
		Afrique					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/181-international/ameriques">
		Amériques					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/182-international/europe">
		Europe					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/183-international/proche-orient">
		Proche-orient					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/184-international/asie">
		Asie					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/185-international/planete">
		Planète					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right hidden-collapse" data-width="10" data-position="146" data-class="mega-right" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod146"><div class="module-inner"><h3 class="module-title "><span>Dernières Nouvelles du monde</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-10T21:21:02+01:00" itemprop="datePublished">
					Juil 10 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/182926-négociations-de-paix-au-yémen-le-président-hadi-menace-de-boycotter-les-pourparlers" itemprop="url">
						   Négociations de paix au Yémen: Le président Hadi  menace de boycotter les pourparlers</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/129-international/184174-«le-cessez-le-feu-n’est-respecté-que-par-l’armée-syrienne»" itemprop="url">
  	   <img src="/images/0372.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-19T19:44:05+01:00" itemprop="datePublished">
					Sep 19 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/184174-«le-cessez-le-feu-n’est-respecté-que-par-l’armée-syrienne»" itemprop="url">
						«Le cessez-le-feu n’est respecté que par l’armée syrienne»</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-15T20:12:41+01:00" itemprop="datePublished">
					Juil 15 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/183115-11-morts-en-syrie" itemprop="url">
						11 morts en Syrie</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/129-international/184216-12-personnes-y-ont-été-tuées-un-convoi-humanitaire-attaqué-en-syrie" itemprop="url">
  	   <img src="/images/0396.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-20T19:56:35+01:00" itemprop="datePublished">
					Sep 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/184216-12-personnes-y-ont-été-tuées-un-convoi-humanitaire-attaqué-en-syrie" itemprop="url">
						12 personnes y ont été tuées: Un convoi humanitaire attaqué en Syrie</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-23T19:45:35+01:00" itemprop="datePublished">
					Sep 23 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/184311-15-civils-tués-dans-le-pilonnage-d’un-marché-nouveau-massacre-saoudien-au-yémen" itemprop="url">
						15 civils tués dans le pilonnage d’un marché: Nouveau massacre saoudien au Yémen</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-12T21:14:54+01:00" itemprop="datePublished">
					Juil 12 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/183020-15-enfants-et-22-femmes-tués-à-alep" itemprop="url">
						15 enfants et 22 femmes tués à Alep</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/129-international/184972-18-personnes-tuées-dans-l’explosion-d’une-voiture-piégée-l’épouvante-en-turquie" itemprop="url">
  	   <img src="/images/0587.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-09T18:41:18+01:00" itemprop="datePublished">
					Oct 09 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/184972-18-personnes-tuées-dans-l’explosion-d’une-voiture-piégée-l’épouvante-en-turquie" itemprop="url">
						18 personnes tuées dans l’explosion d’une voiture piégée: L’épouvante en Turquie</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/129-international/182538-2500-hommes-appelés-en-renfort-la-mission-de-l’onu-au-mali-renforcée" itemprop="url">
  	   <img src="/images/A00916.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-29T21:56:09+01:00" itemprop="datePublished">
					Jui 29 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/182538-2500-hommes-appelés-en-renfort-la-mission-de-l’onu-au-mali-renforcée" itemprop="url">
						2500 hommes appelés en renfort: La mission de l’ONU au Mali renforcée</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/129-international/183283-27e-conférence-de-la-ligue-arabe-à-nouakchott-en-rangs-dispersés" itemprop="url">
  	   <img src="/images/96.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-red" title="Catégorie : ">
				<a href="/index.php/129-international" ><span itemprop="genre">International</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-24T19:31:20+01:00" itemprop="datePublished">
					Juil 24 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/129-international/183283-27e-conférence-de-la-ligue-arabe-à-nouakchott-en-rangs-dispersés" itemprop="url">
						27e Conférence de la Ligue arabe à Nouakchott: En rangs dispersés</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="255" data-level="1">
<a class="" href="/index.php/politique"   data-target="#">Politique </a>

</li>
<li class="dropdown mega mega-align-justify sub-hidden-collapse" data-id="108" data-level="1" data-alignsub="justify" data-hidewcol="1">
<a class=" dropdown-toggle" href="/index.php/societe"   data-target="#" data-toggle="dropdown">Société <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="142" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod142"><div class="module-inner"><h3 class="module-title "><span>Société Catégories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/societe/174-faits-divers">
		Faits divers					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/societe/162-police-et-justice">
		Police et justice					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/societe/186-education">
		Éducation					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/societe/179-regions">
		Régions					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/societe/173-sante">
		Santé					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="145" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod145"><div class="module-inner"><h3 class="module-title "><span>Dernières Nouvelles Société</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/societe/179-regions/187916-commune-d’ath-zmenzer-tizi-ouzou-plus-de-50-des-foyers-sans-gaz-de-ville" itemprop="url">
  	   <img src="/media/imagredim/small/images/00582.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:46:21+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187916-commune-d’ath-zmenzer-tizi-ouzou-plus-de-50-des-foyers-sans-gaz-de-ville" itemprop="url">
						Commune d’Ath Zmenzer (Tizi Ouzou): Plus de 50% des foyers sans gaz de ville</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:38:06+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187910-inspection-du-travail-de-sidi-bel-abbès-1-458-plaintes-déposées-par-des-employés-2" itemprop="url">
						Inspection du travail de Sidi Bel-Abbès: 1 458 plaintes déposées par des employés</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:33:41+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187907-inspection-du-travail-de-sidi-bel-abbès-1-458-plaintes-déposées-par-des-employés" itemprop="url">
						Inspection du travail de Sidi Bel-Abbès: 1 458 plaintes déposées par des employés</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:20:09+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187900-caravane-de-santé-à-azazga-consultations-gratuites" itemprop="url">
						Caravane de santé à Azazga: Consultations gratuites</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:19:23+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187899-musée-du-moudjahid-de-tizi-ouzou-la-bataille-d-ath-yahia-moussa-revisitée" itemprop="url">
						Musée du Moudjahid de Tizi Ouzou: La bataille d'Ath Yahia Moussa revisitée</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:16:58+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187898-cnas-de-chlef-plus-de-19-000-arrêts-de-travail-en-2016" itemprop="url">
						Cnas de Chlef: Plus de 19 000 arrêts de travail en 2016</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:16:35+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187897-gaz-butane-dans-la-commune-de-beni-bouateb-chlef-un-point-de-vente-en-attendant-le-réseau" itemprop="url">
						Gaz butane dans la commune de Beni Bouateb (Chlef): Un point de vente en attendant le réseau</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:15:58+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187896-mohammadia-mascara-1-038-logements-livrés-en-février" itemprop="url">
						Mohammadia (Mascara): 1 038 logements livrés en février</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/societe/179-regions" ><span itemprop="genre">Régions</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2017-01-07T10:14:49+01:00" itemprop="datePublished">
					Jan 07 2017				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/societe/179-regions/187895-m-sila-création-prochaine-de-15-périmètres-agricoles" itemprop="url">
						M'sila: Création prochaine de 15 périmètres agricoles</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="142" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/sport"   data-target="#" data-toggle="dropdown">Sport <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="171" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod171"><div class="module-inner"><h3 class="module-title "><span>Sport Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/sport/187-football">
		Football					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/188-equipe-nationale">
		Équipe Nationale					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/sport/189-tout-les-sport">
		Tout les sport					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="170" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod170"><div class="module-inner"><h3 class="module-title "><span>Dernières Infos Sport</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/185054-10e-édition-du-championnat-arabe-des-nations-d-aviron-azzouz-assia-dtn-fav-«le-podium-comme-objectif»" itemprop="url">
  	   <img src="/images/Aviron.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport" ><span itemprop="genre">Sport</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-11T18:35:33+01:00" itemprop="datePublished">
					Oct 11 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/185054-10e-édition-du-championnat-arabe-des-nations-d-aviron-azzouz-assia-dtn-fav-«le-podium-comme-objectif»" itemprop="url">
						10e édition du Championnat arabe des nations d'aviron Azzouz Assia (DTN FAV) : «Le podium comme objectif»</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/187-football/186154-10e-journée-de-la-ligue-2-mobilis-le-paradou-tombe-pour-la-première-fois" itemprop="url">
  	   <img src="/media/imagredim/small/images/Parado__.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-20T09:53:54+01:00" itemprop="datePublished">
					Nov 20 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/186154-10e-journée-de-la-ligue-2-mobilis-le-paradou-tombe-pour-la-première-fois" itemprop="url">
						10e journée de la Ligue 2 Mobilis: Le Paradou tombe pour la première fois</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/187-football/185818-11e-journée-de-la-ligue-1-mobilis-l-usma-tient-bon-à-oran" itemprop="url">
  	   <img src="/media/imagredim/small/images/0000000000.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-11T19:24:17+01:00" itemprop="datePublished">
					Nov 11 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/185818-11e-journée-de-la-ligue-1-mobilis-l-usma-tient-bon-à-oran" itemprop="url">
						11e journée de la Ligue 1 Mobilis: L'USMA tient bon à Oran</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-09T18:26:41+01:00" itemprop="datePublished">
					Nov 09 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/185742-11e-journée-de-la-ligue-1-mobilis-une-explication-entre-leaders" itemprop="url">
						11e journée de la Ligue 1 Mobilis: Une explication entre leaders</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-01T09:45:25+01:00" itemprop="datePublished">
					Déc 01 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/186660-11e-journée-de-la-ligue-2-le-leader-en-danger" itemprop="url">
						11e journée de la Ligue 2: Le leader en danger</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/187-football/186928-12e-journée-de-la-ligue-2-le-paradou-solide-leader" itemprop="url">
  	   <img src="/media/imagredim/small/images/Parado__.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-07T09:46:46+01:00" itemprop="datePublished">
					Déc 07 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/186928-12e-journée-de-la-ligue-2-le-paradou-solide-leader" itemprop="url">
						12e journée de la Ligue 2: Le Paradou solide leader</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/187-football/186873-12e-journée-de-la-ligue-2-un-alléchant-aso-pac" itemprop="url">
  	   <img src="/media/imagredim/small/images/Parado__.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-06T10:13:40+01:00" itemprop="datePublished">
					Déc 06 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/186873-12e-journée-de-la-ligue-2-un-alléchant-aso-pac" itemprop="url">
						12e journée de la Ligue 2: Un alléchant ASO - PAC</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/187-football/186670-13e-journée-de-la-ligue-1-mobilis-l-usma-à-bel-abbès,-le-mca-et-l-ess-à-l-affût" itemprop="url">
  	   <img src="/media/imagredim/small/images/0000000000.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-01T09:58:51+01:00" itemprop="datePublished">
					Déc 01 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/186670-13e-journée-de-la-ligue-1-mobilis-l-usma-à-bel-abbès,-le-mca-et-l-ess-à-l-affût" itemprop="url">
						13e journée de la Ligue 1 Mobilis: L'USMA à Bel-Abbès, le MCA et l'ESS à l'affût</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/sport/187-football/186715-13e-journée-de-la-ligue-1-le-mca-à-la-première-place,-l-ess-se-replace" itemprop="url">
  	   <img src="/media/imagredim/small/images/0000000000.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name  cat-green" title="Catégorie : ">
				<a href="/index.php/sport/187-football" ><span itemprop="genre">Football</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-03T09:56:31+01:00" itemprop="datePublished">
					Déc 03 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/sport/187-football/186715-13e-journée-de-la-ligue-1-le-mca-à-la-première-place,-l-ess-se-replace" itemprop="url">
						13e journée de la Ligue 1: Le MCA à la première place, l'ESS se replace</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="145" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/science"   data-target="#" data-toggle="dropdown">Science <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="176" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod176"><div class="module-inner"><h3 class="module-title "><span>Science Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/science/164-it-multimedia">
		IT - Multimédia					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/science/163-espace">
		Espace					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="173" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod173"><div class="module-inner"><h3 class="module-title "><span>Dernières Infos Sciences</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/science/183146-15-minutes-de-sport-par-jour-suffisent" itemprop="url">
  	   <img src="/images/Aport.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/science" ><span itemprop="genre">Science</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-16T16:27:57+01:00" itemprop="datePublished">
					Juil 16 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/183146-15-minutes-de-sport-par-jour-suffisent" itemprop="url">
						15 minutes de sport par jour suffisent</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/science" ><span itemprop="genre">Science</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-08T16:13:51+01:00" itemprop="datePublished">
					Juil 08 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/science/182776-la-permanence-de-l-aïd-respectée" itemprop="url">
						La permanence de l'Aïd respectée</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="147" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/economie"   data-target="#" data-toggle="dropdown">Economie <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left" data-width="2" data-position="177" data-class="mega-left"><div class="mega-inner">
<div class="t3-module module " id="Mod177"><div class="module-inner"><h3 class="module-title "><span>Economie Catégories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/economie/142-immobilier">
		Immobilier					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/economie/157-finance">
		Finance					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="174" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod174"><div class="module-inner"><h3 class="module-title "><span>Dernières Nouvelles Economique</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-14T21:55:10+01:00" itemprop="datePublished">
					Jui 14 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/181899-30-milliards-de-dollars-de-deficit-en-2016-le-signal-d’alarme" itemprop="url">
						30 milliards de dollars de deficit en 2016: Le signal d’alarme</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/economie/182712-a-cause-de-la-sécheresse-la-récolte-céréalière-compromise" itemprop="url">
  	   <img src="/images/A00951.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-03T22:06:46+01:00" itemprop="datePublished">
					Juil 03 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/182712-a-cause-de-la-sécheresse-la-récolte-céréalière-compromise" itemprop="url">
						A cause de la sécheresse: La récolte céréalière compromise</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/economie/181746-a-sonatrach-et-à-la-snvi,-la-loi-sur-la-retraite-fait-réagir-la-protestation-fait-tache-d-huile" itemprop="url">
  	   <img src="/images/A00747.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-11T22:21:45+01:00" itemprop="datePublished">
					Jui 11 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/181746-a-sonatrach-et-à-la-snvi,-la-loi-sur-la-retraite-fait-réagir-la-protestation-fait-tache-d-huile" itemprop="url">
						A Sonatrach et à la SNVI, la loi sur la retraite fait réagir: La protestation fait tache d'huile</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-18T22:07:29+01:00" itemprop="datePublished">
					Jui 18 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/182040-abdeslam-chelghoum-à-bouira-«l-agriculture-est-la-seule-alternative»" itemprop="url">
						Abdeslam Chelghoum à Bouira : «L'agriculture est la seule alternative»</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/economie/182194-accord-d-association-algérie-ue-infime-hausse-des-exportations-hors-hydrocarbures" itemprop="url">
  	   <img src="/images/A00844.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-21T22:01:22+01:00" itemprop="datePublished">
					Jui 21 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/182194-accord-d-association-algérie-ue-infime-hausse-des-exportations-hors-hydrocarbures" itemprop="url">
						Accord d'association Algérie-UE: Infime hausse des exportations hors hydrocarbures</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/economie/183235-accords-de-partenariat-algéro-indonésiens-10-millions-de-tonnes-de-phosphate-en-2019" itemprop="url">
  	   <img src="/images/A001068.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-18T22:19:27+01:00" itemprop="datePublished">
					Juil 18 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/183235-accords-de-partenariat-algéro-indonésiens-10-millions-de-tonnes-de-phosphate-en-2019" itemprop="url">
						Accords de partenariat algéro-indonésiens: 10 millions de tonnes de phosphate en 2019</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-03T22:05:21+01:00" itemprop="datePublished">
					Juil 03 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/182711-algérie-poste-des-résultats-positifs-de-750-milliards" itemprop="url">
						Algérie Poste: Des résultats positifs de 750 milliards  </a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/economie/183923-ali-haddad-«le-fce-ne-conteste-par-la-hausse-de-la-tva»" itemprop="url">
  	   <img src="/images/0260.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-09-10T19:08:36+01:00" itemprop="datePublished">
					Sep 10 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/183923-ali-haddad-«le-fce-ne-conteste-par-la-hausse-de-la-tva»" itemprop="url">
						Ali Haddad : «Le FCE ne conteste par la hausse de la TVA»</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-violet" title="Catégorie : ">
				<a href="/index.php/economie" ><span itemprop="genre">Economie</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-12T21:36:41+01:00" itemprop="datePublished">
					Juil 12 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/economie/183036-amélioration-du-climat-des-affaires-le-care-fera-des-propositions-à-l’exécutif" itemprop="url">
						Amélioration du climat des affaires: Le Care fera des propositions à l’Exécutif</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-justify" data-id="146" data-level="1" data-alignsub="justify">
<a class=" dropdown-toggle" href="/index.php/culture"   data-target="#" data-toggle="dropdown">Culture <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu col-xs-12"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-2 mega-col-module mega-left hidden-collapse" data-width="2" data-position="175" data-class="mega-left" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod175"><div class="module-inner"><h3 class="module-title "><span>Culture Categories</span></h3><div class="module-ct"><ul class="categories-module">
	<li > 		<h4>
		<a href="/index.php/166-cinema">
		Cinéma					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/143-jeudi-culturel">
		Jeudi culturel					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/145-livres">
		Livres					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/167-musique">
		Musique					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/168-animations">
		Animations					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/171-theatre">
		Théâtre					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/170-soirees">
		Soirées					</a>
   		</h4>

					</li>
	<li > 		<h4>
		<a href="/index.php/169-expositions">
		Expositions					</a>
   		</h4>

					</li>
</ul>
</div></div></div>
</div></div>
<div class="col-xs-10 mega-col-module mega-right" data-width="10" data-position="219" data-class="mega-right"><div class="mega-inner">
<div class="t3-module module " id="Mod219"><div class="module-inner"><h3 class="module-title "><span>Dernières Nouvelles Culture</span></h3><div class="module-ct"><div class="section-inner ">

    <div class="category-module magazine-links">
        <ul class="item-list grid-view">
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/186489-zouhir-boudjemaa-le-peintre-troubadour" itemprop="url">
  	   <img src="/media/imagredim/small/images/AAzouhir.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-27T16:21:56+01:00" itemprop="datePublished">
					Nov 27 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/186489-zouhir-boudjemaa-le-peintre-troubadour" itemprop="url">
						Zouhir Boudjemaa : Le peintre troubadour</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/186393-zahra-n-soumer-une-voix-pleine-de-fraîcheur-et-d-amour" itemprop="url">
  	   <img src="/media/imagredim/small/images/00194.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-26T09:14:10+01:00" itemprop="datePublished">
					Nov 26 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/186393-zahra-n-soumer-une-voix-pleine-de-fraîcheur-et-d-amour" itemprop="url">
						Zahra N'soumer: Une voix pleine de fraîcheur et d'amour</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/185832-voyage-au-cœur-de-l-anthologie-des-mawaqif-de-l-emir-abdelkader-et-les-mille-et-une-nuit-du-mouloud-deux-ouvrages-évocateurs-du-dr-sari-ali-hikmet" itemprop="url">
  	   <img src="/media/imagredim/small/images/Avoyage.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-12T17:31:25+01:00" itemprop="datePublished">
					Nov 12 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/185832-voyage-au-cœur-de-l-anthologie-des-mawaqif-de-l-emir-abdelkader-et-les-mille-et-une-nuit-du-mouloud-deux-ouvrages-évocateurs-du-dr-sari-ali-hikmet" itemprop="url">
						Voyage au cœur de l'Anthologie des Mawaqif de l'Emir Abdelkader et Les Mille et une Nuit du Mouloud : Deux ouvrages évocateurs du Dr Sari Ali Hikmet</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/185646-visite-du-ministre-égyptien-de-la-culture-«renforcer-l-échange-et-la-coopération-culturels»" itemprop="url">
  	   <img src="/images/AAAAAvisit.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-30T16:40:57+01:00" itemprop="datePublished">
					Oct 30 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/185646-visite-du-ministre-égyptien-de-la-culture-«renforcer-l-échange-et-la-coopération-culturels»" itemprop="url">
						Visite du ministre égyptien de la culture : «Renforcer l'échange et la coopération culturels»</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/185808-variétés-nawel-mebarek-en-concert-à-alger" itemprop="url">
  	   <img src="/media/imagredim/small/images/AAAAAvariete.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-11-11T18:07:41+01:00" itemprop="datePublished">
					Nov 11 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/185808-variétés-nawel-mebarek-en-concert-à-alger" itemprop="url">
						Variétés : Nawel Mebarek en concert à Alger</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-03T16:51:36+01:00" itemprop="datePublished">
					Déc 03 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/186757-valentina-ghanem-pavlovskaya-l-artiste-qui-rythme-ses-couleurs" itemprop="url">
						Valentina Ghanem Pavlovskaya : L'artiste qui rythme ses couleurs</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/167-musique/183541-ur-di-sawel,-nouvel-album-de-rabah-aifane-un-hommage-à-la-terre-natale" itemprop="url">
  	   <img src="/media/imagredim/small/images/Natal.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php/167-musique" ><span itemprop="genre">Musique</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-08-13T15:30:15+01:00" itemprop="datePublished">
					Aoû 13 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/167-musique/183541-ur-di-sawel,-nouvel-album-de-rabah-aifane-un-hommage-à-la-terre-natale" itemprop="url">
						UR DI SAWEL, NOUVEL ALBUM DE RABAh AIFANE : Un hommage à la terre natale</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-14T17:34:59+01:00" itemprop="datePublished">
					Oct 14 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/185154-une-production-iranienne-au-fisahara-si-sonita,-le-cri-de-la-liberté" itemprop="url">
						Une production iranienne au Fisahara : Si Sonita, le cri de la liberté</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                            <li class="item">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/186700-une-marée-humaine-l’a-accompagné-à-sa-derniere-demeure-ezzahi-le-«chaabi»" itemprop="url">
  	   <img src="/media/imagredim/small/images/AAmaree.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-12-02T18:15:29+01:00" itemprop="datePublished">
					Déc 02 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/186700-une-marée-humaine-l’a-accompagné-à-sa-derniere-demeure-ezzahi-le-«chaabi»" itemprop="url">
						une marée humaine l’a accompagné à sa derniere demeure : Ezzahi le «chaabi»</a>
									</h3>
			
											</div>
	
			</div>
</div>                </li>
                    </ul>
    </div>
</div></div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</div>

	</div>
</nav>

<script>
	(function ($){
		var maps = [{"id":"139","class":"cat-red"},{"id":"255","class":"cat-orange"},{"id":"142","class":" cat-green"},{"id":"147","class":"cat-violet"},{"id":"146","class":"cat-cyan"}];
		$(maps).each (function (){
			$('li[data-id="' + this['id'] + '"]').addClass (this['class']);
		});
	})(jQuery);
</script>
<!-- //MAIN NAVIGATION -->

  
	<!-- NAV HELPER -->
	<nav class="wrap t3-navhelper ">
    <div class="container">
		  
<ol class="breadcrumb ">
	<li class="active">Vous êtes ici : &#160;</li></ol>

    </div>
	</nav>
	<!-- //NAV HELPER -->

	
<div class="main">

	
  <div id="t3-mainbody" class="container t3-mainbody mainbody-magazine">
  
  	<div class="row equal-height">

			<!-- MAIN CONTENT -->
			<div id="t3-content" class="col t3-content col-md-9">
								

	
	<div class="item-row row-main">
		<div class="article-main">
			<article class="article" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="fr-FR" />
	<meta itemprop="url" content="/index.php/187886-l-artiste-nous-a-quittés-il-y-a-12-ans-brahim-izri,-la-voix-de-tous-les-combats" />
			
<header class="article-header clearfix">
	<h1 class="article-title" itemprop="name">
					<a href="/index.php/187886-l-artiste-nous-a-quittés-il-y-a-12-ans-brahim-izri,-la-voix-de-tous-les-combats" itemprop="url" title="L'artiste nous a quittés il y a 12 ans: Brahim Izri, la voix de tous les combats">
				L'artiste nous a quittés il y a 12 ans: Brahim Izri, la voix de tous les combats</a>
			</h1>

			</header>
				<aside class="article-aside article-aside-full">
							<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
										<dd class="published hasTooltip" title="Publication : ">
				<i class="icon-calendar"></i>
				<time datetime="-001-11-30T00:09:21+00:09" itemprop="datePublished">
					30 novembre -0001				</time>
			</dd>			
			
					
					
			
						</dl>
			
					</aside>
	
	<section class="article-intro-media">
				
								<span class="category-name cat-cyan" title="Catégorie : ">
				<a href="/index.php" ><span itemprop="genre">Culture</span></a>			</span>			</section>

	<section class="row article-navigation top">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/187885-feuilleton-«achour-el-acher-2»-djaâfar-gacem-offre-2-milliards-pour-garder-souileh-2" rel="next">
      <i class="fa fa-caret-right"></i>
      <span> Article Suivant</span>
      <strong>Feuilleton «Achour El Acher 2»: Djaâfar Gacem offre 2 milliards pour garder Souileh !</strong>
    </a>
	</li>
    
</ul>
	</section>

	<section class="article-full has-article-tools">

		    <div class="article-tools">

			
						
<div class="typo-tools">
	<h6>Typography</h6>
	<ul>
		<li data-fss="Smaller,Small,Medium,Big,Bigger">
			<a class="btn" href="#" title="Smaller Font" data-value="-1" data-target=".article" data-action="nextPrev" data-key="fs"><i class="fa fa-minus"></i></a>
			<strong>Font Size</strong>
			<a class="btn" href="#" title="Bigger Font" data-value="+1" data-target=".article" data-action="nextPrev" data-key="fs" data-default="Medium"><i class="fa fa-plus"></i></a>
		</li>
		<li data-fonts="Default,Helvetica,Segoe,Georgia,Times" data-loop="true">
			<a class="btn" href="#" title="Previous Font Style" data-value="-1" data-target=".article" data-action="nextPrev" data-key="font"><i class="fa fa-chevron-left"></i></a>
			<strong>Default</strong>
			<a class="btn" href="#" title="Next Font Style" data-value="+1" data-target=".article" data-action="nextPrev" data-key="font" data-default="Default"><i class="fa fa-chevron-right"></i></a>
		</li>
		<li class="toggle-reading">
			<a class="toggle" href="#" title="Reading Mode" data-action="onOff" data-value="reading-mode" data-default="off" data-target="html" data-key="reading-mode" data-cookie="no"> <i class="fa fa-newspaper-o visible-xs"></i><span class="hidden-xs">Reading Mode<span></a>
		</li>
	</ul>
</div>
			
						
<div class="sharing-tools">
  <h6>Share This</h6>
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <div class="addthis_sharing_toolbox"></div>
</div>			    </div>
		
		<div class="article-content-main">

				
					<blockquote class="article-intro" itemprop="description">
				<p>Ravi &agrave; ses fans le 5 janvier 2005 &agrave; l'&acirc;ge de cinquante ans, le chanteur Brahim Izri reste l'une des plus belles voix de la chanson kabyle engag&eacute;e dans le combat identitaire et la lutte pour les droitsde la femme et de l'enfant.</p>
			</blockquote>
		
			<section class="article-content" itemprop="articleBody">
								 
<p>A l'occasion du douzi&egrave;me anniversaire de sa disparition, la famille, les amis et les fans de Brahim Izri se sont donn&eacute;s rendez-vous, dans la journ&eacute;e d'hier, au niveau de la zaouia Cheikh Belkacem, lieu de son enterrement dans la localit&eacute; d'Ath Yenni, au sud de la wilaya de Tizi Ouzou, pour se recueillir &agrave; sa m&eacute;moire. Organis&eacute;e par l'association &laquo;Thalwith&raquo;, en collaboration avec l'APC d'Ath Yenni, la c&eacute;r&eacute;monie a &eacute;t&eacute; marqu&eacute;e par le d&eacute;p&ocirc;t d'une gerbe de fleurs sur la tombe du d&eacute;funt, suivie de quelques prises de paroles de certains proches et amis de l'artiste. Une c&eacute;r&eacute;monie simple, qui se veut juste un moment de recueillement, selon les organisateurs qui ont pr&eacute;vu un grand hommage &agrave; l'artiste, le mois d'ao&ucirc;t prochain, &agrave; travers de nombreuses activit&eacute;s avec la participation de plusieurs associations sous l'&eacute;gide de l'APC d'Ath Yenni. N&eacute; le 12 janvier 1954, Brahim Izri est emmen&eacute; dans son enfance par son grand-p&egrave;re &eacute;couter les chants religieux de la zaou&iuml;a de Cheikh Belkacem, dans la r&eacute;gion de Beni Yenni. &Agrave; l'adolescence, il fonde avec deux de ses amis du lyc&eacute;e, le groupe Igudar (les aigles) &agrave; l'&eacute;poque durant laquelle de nombreux groupes sont engag&eacute;s dans le combat culturel, linguistique et identitaire en Alg&eacute;rie, &agrave; l'exemple d&rsquo;Isulas, Inasliyen, les Abranis, Imazighen Imoula. Pendant les ann&eacute;es 1970, il a &eacute;t&eacute; guitariste pour le chanteur Idir. Il entreprend, ensuite, une carri&egrave;re solo et publie son premier album, en 1981, intitul&eacute; &laquo;Sacrifice pour un enfant&raquo;. Un album qui fut un vrai succ&egrave;s en France, o&ugrave; l'artiste s'est install&eacute; en travaillant comme chauffeur de taxi, lui qui a toujours refus&eacute; de fr&eacute;quenter le milieu du show-business. L'enfant d'Ath Yenni, influenc&eacute; par la Folk music, encha&icirc;ne deux ans plus tard avec un deuxi&egrave;me album &laquo;L'enfant de la terre&raquo; (1983). Tr&egrave;s marqu&eacute; par les &eacute;v&eacute;nements d'Avril 1980 et connu pour son engagement pour la culture et l'identit&eacute; amazighe, Brahim Izri a r&eacute;ussi &agrave; se faire conna&icirc;tre en Alg&eacute;rie, &agrave; travers son troisi&egrave;me album &laquo;Da acu-iyi&raquo; (Qui suis-je ?), sorti en 1984. Un album qui lui conf&egrave;re la notori&eacute;t&eacute; qui lui manquait dans son pays. Tout en continuant &agrave; se produire en France &agrave; travers des galas, Brahim Izri, dont les textes portent les th&egrave;mes sur la d&eacute;fense des droits des femmes et de l'&eacute;galit&eacute; entre hommes et femmes, encha&icirc;ne avec trois autres albums : &laquo;Ala ala&raquo; (1986), &laquo;Difrakh inela&raquo; (1988) et &laquo;Albudala&raquo; (1995). En 1999, il chante avec Idir et Maxime Le Forestier la chanson intitul&eacute;e &laquo;Tizi Ouzou&raquo;, reprise de &laquo;San Francisco&raquo;. Un vrai succ&egrave;s pour ce chanteur qui a toujours servi les causes justes et, surtout, r&eacute;pondu pr&eacute;sent &agrave; de nombreuses actions humanitaires &agrave; travers le pays. C'est ainsi qu'apr&egrave;s les inondations de Bab El Oued, il est invit&eacute; par Ba&acirc;ziz &agrave; participer aux c&ocirc;t&eacute;s de nombreux artistes &agrave; composer un couplet en kabyle du tube &laquo;Alg&eacute;rie, mon amour&raquo; qu'il interpr&eacute;tera en duo avec Djamel Allam. Tr&egrave;s engag&eacute; dans la d&eacute;fense des droits de la femme et pour la protection de l'enfant, l'artiste qui a &eacute;galement montr&eacute; une solidarit&eacute; sans faille avec les victimes du Printemps noir, en Kabylie, &agrave; travers de nombreux galas en France, a cr&eacute;&eacute; en 2001 avec un collectif de femmes artistes et anonymes : &laquo;Alg&eacute;rie, lecture de Femmes&raquo;. Souffrant d'un cancer, Brahim Izri a quitt&eacute; ce monde le 5 janvier 2005, alors qu'il venait &agrave; peine de franchir le cap de la cinquantaine, laissant derri&egrave;re lui un riche h&eacute;ritage pour la musique kabyle et m&ecirc;me universelle.</p>
<p style="text-align: right;"><strong>Ali Chebli</strong></p>				
																</section>

				

		
		
		</div>
	</section>

	<section class="row article-navigation bottom">
		<ul class="pager pagenav">

  
  	<li class="next">
  	<a href="/index.php/187885-feuilleton-«achour-el-acher-2»-djaâfar-gacem-offre-2-milliards-pour-garder-souileh-2" rel="next">
      <i class="fa fa-caret-right"></i>
      <span> Article Suivant</span>
      <strong>Feuilleton «Achour El Acher 2»: Djaâfar Gacem offre 2 milliards pour garder Souileh !</strong>
    </a>
	</li>
    
</ul>
	</section>

</article>

												</div>
	</div>

	

			</div>
			<!-- //MAIN CONTENT -->

						<!-- SIDEBAR RIGHT -->
			<div class="col t3-sidebar t3-sidebar-right col-md-3 ">
				<div class="t3-module module " id="Mod182"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module visible-reading " id="Mod156"><div class="module-inner"><div class="module-ct">

<div class="custom visible-reading"  >
	<div><!-- Nav tabs -->
<ul class="nav nav-tabs">
<li class="active"><a href="#home" data-toggle="tab">Les plus Lus</a></li>
<li><a href="#profile" data-toggle="tab">Derni&egrave;res News</a></li>
</ul>
<!-- Tab panes -->
<div class="tab-content">
<div id="home" class="tab-pane active">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/182002-réforme-de-la-retraite-la-fntr-soulève-la-question-de-la-pénibilité" itemprop="url">
  	   <img src="/images/A00812.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-17T22:37:58+01:00" itemprop="datePublished">
					Jui 17 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/182002-réforme-de-la-retraite-la-fntr-soulève-la-question-de-la-pénibilité" itemprop="url">
						  Réforme de la retraite : La FNTR soulève la question de la pénibilité </a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/185352-la-cérémonie-de-lancement-a-eu-lieu-au-caire-oppo-lance-le-«selfie-expert»-f1s" itemprop="url">
  	   <img src="/images/AAAApapier.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-24T15:32:06+01:00" itemprop="datePublished">
					Oct 24 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/185352-la-cérémonie-de-lancement-a-eu-lieu-au-caire-oppo-lance-le-«selfie-expert»-f1s" itemprop="url">
						 Oppo lance le «Selfie Expert» F1s</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/185179-«2521-project»-pour-la-mobilité-et-l-intégration-des-jeunes-du-maghreb-quand-les-acteurs-associatifs-supplantent-les-politiques" itemprop="url">
  	   <img src="/images/0648.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-14T20:16:49+01:00" itemprop="datePublished">
					Oct 14 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/185179-«2521-project»-pour-la-mobilité-et-l-intégration-des-jeunes-du-maghreb-quand-les-acteurs-associatifs-supplantent-les-politiques" itemprop="url">
						«2521 Project» pour la mobilité et l'intégration des jeunes du Maghreb: Quand les acteurs associatifs supplantent les politiques</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-31T19:46:22+01:00" itemprop="datePublished">
					Oct 31 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/185699-«caravane-el-wafae»-à-sidi-bel-abbès-416-moudjahid-et-ayants-droit-ciblés" itemprop="url">
						«Caravane El Wafae» à Sidi Bel Abbès: 416 moudjahid et ayants droit ciblés</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/182781-«contribution-à-l-enrichissement-de-la-hiérarchie-entre-le-droit-international-et-le-droit-interne-algérien»" itemprop="url">
  	   <img src="/media/imagredim/small/images/Contribution.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-08T16:31:31+01:00" itemprop="datePublished">
					Juil 08 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/182781-«contribution-à-l-enrichissement-de-la-hiérarchie-entre-le-droit-international-et-le-droit-interne-algérien»" itemprop="url">
						«Contribution à l'enrichissement de la hiérarchie entre le droit international et le droit interne algérien»</a>
									</h3>
			
											</div>
	
			</div>
</div>            </div>
</div>		</div>
	</div>
<div id="profile" class="tab-pane">		<div class="moduletable">
						<div class="section-inner ">

    <div class="category-module magazine-links">
                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/182002-réforme-de-la-retraite-la-fntr-soulève-la-question-de-la-pénibilité" itemprop="url">
  	   <img src="/images/A00812.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-06-17T22:37:58+01:00" itemprop="datePublished">
					Jui 17 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/182002-réforme-de-la-retraite-la-fntr-soulève-la-question-de-la-pénibilité" itemprop="url">
						  Réforme de la retraite : La FNTR soulève la question de la pénibilité </a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/185352-la-cérémonie-de-lancement-a-eu-lieu-au-caire-oppo-lance-le-«selfie-expert»-f1s" itemprop="url">
  	   <img src="/images/AAAApapier.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-22T20:06:24+01:00" itemprop="datePublished">
					Oct 22 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/185352-la-cérémonie-de-lancement-a-eu-lieu-au-caire-oppo-lance-le-«selfie-expert»-f1s" itemprop="url">
						 Oppo lance le «Selfie Expert» F1s</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/185179-«2521-project»-pour-la-mobilité-et-l-intégration-des-jeunes-du-maghreb-quand-les-acteurs-associatifs-supplantent-les-politiques" itemprop="url">
  	   <img src="/images/0648.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-14T20:16:49+01:00" itemprop="datePublished">
					Oct 14 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/185179-«2521-project»-pour-la-mobilité-et-l-intégration-des-jeunes-du-maghreb-quand-les-acteurs-associatifs-supplantent-les-politiques" itemprop="url">
						«2521 Project» pour la mobilité et l'intégration des jeunes du Maghreb: Quand les acteurs associatifs supplantent les politiques</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
			</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-10-31T19:46:22+01:00" itemprop="datePublished">
					Oct 31 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/185699-«caravane-el-wafae»-à-sidi-bel-abbès-416-moudjahid-et-ayants-droit-ciblés" itemprop="url">
						«Caravane El Wafae» à Sidi Bel Abbès: 416 moudjahid et ayants droit ciblés</a>
									</h3>
			
											</div>
	
			</div>
</div>                    <div class="magazine-item link-item" itemscope itemtype="http://schema.org/Article">
	<div class="col col-media">
		<div class="pull-left item-image" itemprop="image">

      <a href="/index.php/132-actualite/182781-«contribution-à-l-enrichissement-de-la-hiérarchie-entre-le-droit-international-et-le-droit-interne-algérien»" itemprop="url">
  	   <img src="/media/imagredim/small/images/Contribution.jpg" alt="" itemprop="thumbnailUrl"/>
      </a>
  </div>
	</div>

	<div class="col col-content">
					<aside class="article-aside">
							<span class="category-name " title="Catégorie : ">
				<a href="/index.php/132-actualite" ><span itemprop="genre"> Actualité</span></a>			</span>					<dl class="article-info muted">

		
			<dt class="article-info-term">
													Détails							</dt>
      <dd class="hidden"></dd>
			
			
			
										<dd class="published">
				<i class="icon-calendar"></i>
				<time datetime="2016-07-08T16:31:31+01:00" itemprop="datePublished">
					Juil 08 2016				</time>
			</dd>			
					
					
			
						</dl>
			</aside>
		
		
			<div class="article-title">

							<h3 itemprop="name">
											<a href="/index.php/132-actualite/182781-«contribution-à-l-enrichissement-de-la-hiérarchie-entre-le-droit-international-et-le-droit-interne-algérien»" itemprop="url">
						«Contribution à l'enrichissement de la hiérarchie entre le droit international et le droit interne algérien»</a>
									</h3>
			
											</div>
	
			</div>
</div>            </div>
</div>		</div>
	</div>
</div>
</div></div>
</div></div></div>
			</div>
			<!-- //SIDEBAR RIGHT -->
			
			</div>

  </div> 

	

</div>

	
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">

  <section class="t3-footer-links">
    <div class="row">

      <div class="col-md-4">
        <!-- LOGO -->
        <div class="logo">
          <div class="logo-image">
            <a href="/" title="Le Temps d'Algérie">
                              <img class="logo-img" src="/images/stories/joomlart/logo.png" alt="Le Temps d'Algérie" />
                            <span>Le Temps d'Algérie</span>
            </a>
            <small class="site-slogan">Quotidien Nationale D'information</small>
          </div>
        </div>
        <!-- //LOGO -->

        <!-- NEWSLETTER -->
        <div class="acy-email-footer">
            <div class="acymailing_moduleacy-email-footer" id="acymailing_module_formAcymailing66821">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing66821"  >
		<form id="formAcymailing66821" action="/index.php" onsubmit="return submitacymailingform('optin','formAcymailing66821')" method="post" name="formAcymailing66821"  >
		<div class="acymailing_module_form" >
			<div class="acymailing_introtext">Inscrivez-vous via notre service de Newsletter pour recevoir des notifications lorsque de nouvelles informations sont disponibles.</div>			<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing66821"  onfocus="if(this.value == 'Nom') this.value = '';" onblur="if(this.value=='') this.value='Nom';" class="inputbox" type="text" name="user[name]" style="width:100%" value="Nom" title="Nom"/>
							</td> 							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing66821"  onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" class="inputbox" type="text" name="user[email]" style="width:100%" value="E-mail" title="E-mail"/>
							</td> 
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="S'abonner" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing66821'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_185" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.letempsdz.com%2Findex.php%2F187886-l-artiste-nous-a-quitt%25C3%25A9s-il-y-a-12-ans-brahim-izri%252C-la-voix-de-tous-les-combats"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.letempsdz.com%2Findex.php%2F187886-l-artiste-nous-a-quitt%25C3%25A9s-il-y-a-12-ans-brahim-izri%252C-la-voix-de-tous-les-combats"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing66821" />
									</div>
		</form>
	</div>
	</div>

        </div>
        <!-- //NEWSLETTER -->
      </div>

      <div class="col-md-8">
      	      	<!-- FOOT NAVIGATION -->
      			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-3 col-md-3  col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module moduleja-social " id="Mod181"><div class="module-inner"><h3 class="module-title "><span>Social</span></h3><div class="module-ct">

<div class="customja-social"  >
	<ul class="nav">
<li><a href="https://www.facebook.com/LeTempsDAlgerie">Facebook</a></li>
<li><a href="#">Twitter</a></li>
<li><a href="#">RSS</a></li>
</ul></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->      	<!-- //FOOT NAVIGATION -->
      	          <div class="footer-banner">
              <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/8" target="_blank"
							title="Footer Dzair Tv">
							<img
								src="https://www.letempsdz.com/images/stories/joomlart/banners/dzair.jpg"
								alt="Footer Dzair Tv"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

          </div>
      </div>

    </div>
  </section>

  <section class="t3-copyright">
  	<div class="row">
  		<div class="col-md-12 copyright ">
  			
        <small>Copyright &copy; 2015 . All Rights Reserved.</small>
      
  		</div>
  		  	</div>
  </section>

  </div>
</footer>
<!-- //FOOTER -->
</div>


</body>
</html>